<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="A Look Behind The Scenes As Haunted Houses Try To Get The Perfect Scream" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/.  KELLY MCEVERS, HOST:  Americans pay about $400 million a year to be scared. UNIDENTIFIED MAN" />
<meta property="og:url" content="http://wuky.org/post/look-behind-scenes-haunted-houses-try-get-perfect-scream" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/.  KELLY MCEVERS, HOST:  Americans pay about $400 million a year to be scared. UNIDENTIFIED MAN" />
<meta content="A Look Behind The Scenes As Haunted Houses Try To Get The Perfect Scream" about="/post/look-behind-scenes-haunted-houses-try-get-perfect-scream" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wuky/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@WUKY" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="" />
<link rel="shortcut icon" href="public://favicon_2.ico" type="image/vnd.microsoft.icon" />
<meta name="story_id" content="560484068" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/103274" />
<link rel="canonical" href="/post/look-behind-scenes-haunted-houses-try-get-perfect-scream" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="none" />
<meta name="nid" content="103274" />
<meta name="wordCount" content="843" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="datePublished" content="2017-10-27" />
    <title>A Look Behind The Scenes As Haunted Houses Try To Get The Perfect Scream | WUKY</title>
    <link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wuky/files/201411/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#000000;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#000000;}}#listen-live .listen-live-toggle{background-color:#5479DD;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#5479DD;}}.branding .give{background:#B22713;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wuky.org/sites/wuky.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_gWSjuk_k9cHzrr4eBk6JpgdSRx_5eeuuLy28upUPpSY.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aaen.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wuky/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-103274 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WUKY Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wuky/files/201708/WUKY-Avatar.png" alt="WUKY logo" title="WUKY Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/wuky/support-wuky-now" target="_blank">
  Give Now</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local/Regional</a>
</li>
<li class="left">
<a href="/term/wuky-depth">WUKY In Depth</a>
</li>
<li class="left">
<a href="/programs/bookmarks">Bookmarks</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/business-side#stream/0">The Business Side</a>
</li>
<li class="left">
<a href="/term/dr-greg-davis-medicine">Dr. Greg Davis on Medicine</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/horse-capital#stream/0">Horse Capital</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/local-music-mondays">Local Music Mondays</a>
</li>
<li class="left">
<a href="/term/saving-stories">Saving Stories</a>
</li>
<li class="left">
<a href="/term/uk-perspectives">UK Perspectives</a>
</li>
<li class="left">
<a href="http://wukyimjustsayin.blogspot.com/">I&#039;m Just Sayin&#039; by Ken Kurtz</a>
</li>
<li class="left">
<a href="/term/tax-tips">Tax Tips</a>
</li>
<li class="left">
<a href="http://wuky.org/archived-wuky-friday-rewind#stream/0">Friday Rewind...  </a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/rock-roots">Rock &amp; Roots</a>
</li>
<li class="left">
<a href="http://wuky.org/programs/joes-blues">Joe&#039;s Blues</a>
</li>
<li class="left">
<a href="/programs/girls-night-out">Girls Night Out</a>
</li>
<li class="left">
<a href="/programs/solo-shots">Solo Shots</a>
</li>
<li class="left">
<a href="http://wuky.org/programs/crunkadelic-funk-show ">The Crunkadelic Funk Show</a>
</li>
<li class="left">
<a href="/programs/curtains-8">Curtains @ 8</a>
</li>
<li class="left">
<a href="/programs/hillbilly-solid">Hillbilly Solid</a>
</li>
<li class="left">
<a href="/programs/writers-almanac">Writer&#039;s Almanac</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/topic/live-wuky">Audio / Video</a>
</li>
<li class="left">
<a href="/programs/crossroads-radio">Crossroads Radio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wuky">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuky.org/playlist-search">Playlists</a>
</li>
<li class="left">
<a href="/schedule/wuky">Program Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://events.publicbroadcasting.net/wuky/events.eventsmain">Arts and Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuky.org/programs/artbeat#stream/0">The ArtBeat</a>
</li>
<li class="left">
<a href="http://wuky.org/vintage-vinyl-sale">Vintage Vinyl Sale</a>
</li>
<li class="left">
<a href="http://www.galleryhoplex.com/">Gallery Hop</a>
</li>
<li class="left">
<a href="http://www.kentuckytheater.com/wp-content/uploads/summerclassic2017.png">KY Theatre Classic Movie Series</a>
</li>
<li class="left">
<a href="http://wuky.org/post/wukys-voice-pride-karaoke-contest-details#stream/2">WUKY LexPride Karaoke Contest</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/storycorps-lexington#stream/0">StoryCorps</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/history">About WUKY</a>
<ul  class="dropdown">
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/gallery">Gallery</a>
</li>
<li class="left">
<a href="http://www.wuky.org/wuky-revenue-and-expenses">General Information</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://donate.nprstations.org/wuky/support-wuky-now">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting / Sponsorship</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://wuky.org/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/post/wuky-amazon-associates-link">Support WUKY Through Amazon</a>
</li>
<li class="left">
<a href="/topic/wuky-supporters-and-sponsors">WUKY Sponsors</a>
</li>
<li class="left">
<a href="http://wuky.org/post/business-bluegrass">Business in the Bluegrass</a>
</li>
<li class="left">
<a href="/post/donate-your-car-wuky">Donate Your Car</a>
</li>
</ul>
</li>
<li>
<a href="http://wuky.org/search/google#stream/0">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-regional-news">Local/Regional</a>
</li>
<li class="left">
<a href="/term/wuky-depth">WUKY In Depth</a>
</li>
<li class="left">
<a href="/programs/bookmarks">Bookmarks</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/business-side#stream/0">The Business Side</a>
</li>
<li class="left">
<a href="/term/dr-greg-davis-medicine">Dr. Greg Davis on Medicine</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/horse-capital#stream/0">Horse Capital</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/local-music-mondays">Local Music Mondays</a>
</li>
<li class="left">
<a href="/term/saving-stories">Saving Stories</a>
</li>
<li class="left">
<a href="/term/uk-perspectives">UK Perspectives</a>
</li>
<li class="left">
<a href="http://wukyimjustsayin.blogspot.com/">I&#039;m Just Sayin&#039; by Ken Kurtz</a>
</li>
<li class="left">
<a href="/term/tax-tips">Tax Tips</a>
</li>
<li class="left">
<a href="http://wuky.org/archived-wuky-friday-rewind#stream/0">Friday Rewind...  </a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/rock-roots">Rock &amp; Roots</a>
</li>
<li class="left">
<a href="http://wuky.org/programs/joes-blues">Joe&#039;s Blues</a>
</li>
<li class="left">
<a href="/programs/girls-night-out">Girls Night Out</a>
</li>
<li class="left">
<a href="/programs/solo-shots">Solo Shots</a>
</li>
<li class="left">
<a href="http://wuky.org/programs/crunkadelic-funk-show ">The Crunkadelic Funk Show</a>
</li>
<li class="left">
<a href="/programs/curtains-8">Curtains @ 8</a>
</li>
<li class="left">
<a href="/programs/hillbilly-solid">Hillbilly Solid</a>
</li>
<li class="left">
<a href="/programs/writers-almanac">Writer&#039;s Almanac</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/topic/live-wuky">Audio / Video</a>
</li>
<li class="left">
<a href="/programs/crossroads-radio">Crossroads Radio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/wuky">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuky.org/playlist-search">Playlists</a>
</li>
<li class="left">
<a href="/schedule/wuky">Program Schedules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://events.publicbroadcasting.net/wuky/events.eventsmain">Arts and Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://wuky.org/programs/artbeat#stream/0">The ArtBeat</a>
</li>
<li class="left">
<a href="http://wuky.org/vintage-vinyl-sale">Vintage Vinyl Sale</a>
</li>
<li class="left">
<a href="http://www.galleryhoplex.com/">Gallery Hop</a>
</li>
<li class="left">
<a href="http://www.kentuckytheater.com/wp-content/uploads/summerclassic2017.png">KY Theatre Classic Movie Series</a>
</li>
<li class="left">
<a href="http://wuky.org/post/wukys-voice-pride-karaoke-contest-details#stream/2">WUKY LexPride Karaoke Contest</a>
</li>
<li class="left">
<a href="http://wuky.org/topic/storycorps-lexington#stream/0">StoryCorps</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/history">About WUKY</a>
<ul  class="dropdown">
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/contact">Contact</a>
</li>
<li class="left">
<a href="/gallery">Gallery</a>
</li>
<li class="left">
<a href="http://www.wuky.org/wuky-revenue-and-expenses">General Information</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://donate.nprstations.org/wuky/support-wuky-now">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting / Sponsorship</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://wuky.org/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/post/wuky-amazon-associates-link">Support WUKY Through Amazon</a>
</li>
<li class="left">
<a href="/topic/wuky-supporters-and-sponsors">WUKY Sponsors</a>
</li>
<li class="left">
<a href="http://wuky.org/post/business-bluegrass">Business in the Bluegrass</a>
</li>
<li class="left">
<a href="/post/donate-your-car-wuky">Donate Your Car</a>
</li>
</ul>
</li>
<li>
<a href="http://wuky.org/search/google#stream/0">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-103274" class="node node-post full row" about="/post/look-behind-scenes-haunted-houses-try-get-perfect-scream" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A Look Behind The Scenes As Haunted Houses Try To Get The Perfect Scream    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-10-27T16:40:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Oct 27,  2017 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj&amp;text=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj&amp;t=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--5a64e8788804b" class="jp-interface">
    <div id="post-audio--5a64e8788804b" class="jp-player" jp-instance="-5a64e8788804b"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/atc/2017/10/20171027_atc_a_look_behind_the_scenes_as_haunted_houses_try_to_get_the_perfect_scream.mp4?orgId=1&amp;d=265&amp;p=2&amp;story=560484068&amp;ft=nprml&amp;f=560484068" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on October 27, 2017 4:50 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+Look+Behind+The+Scenes+As+Haunted+Houses+Try+To+Get+The+Perfect+Scream&amp;utme=8(APIKey)9(MDEwMTk5OTQ0MDEzNDkxMDYyMDQ2MjdiMw004)" /></div> <p> </p><p>KELLY MCEVERS, HOST: </p> <p>Americans pay about $400 million a year to be scared.</p> <p>UNIDENTIFIED MAN #1: (Laughter).</p> <p>UNIDENTIFIED WOMAN #1: Excuse me.</p> <p>UNIDENTIFIED MAN #2: (Laughter) Too late now.</p> <p>MCEVERS: No doubt many of us will be visiting haunted houses, spooky theme parks and trails of terror this weekend. To get an idea of what goes into making one of these, NPR's Adelina Lancianese went behind the scenes of a haunted farm just outside Washington, D.C.</p> <p>ADELINA LANCIANESE, BYLINE: For 40 years, Cox Farms has been known for its produce. But since siblings Lucas and Aaron Cox took over the farm in 2008, their biggest moneymaker has been Fields of Fear. It lasts a month and includes three haunts - a dark forest, a dizzying corn maze and a sinister hayride. This year, they've brought in the clowns.</p> <p>UNIDENTIFIED WOMAN #2: (Laughter) Come play me.</p> <p>LANCIANESE: Lucas Cox takes me through the new finale to the scary hayride on his golf cart.</p> <p>LUCAS COX: So you'll have to use your imagination a little bit because it's not dark out.</p> <p>LANCIANESE: The theme is the lost circus. Clown dummys guard the entrance of a drive-through barn. A sensor catches our movement, and suddenly...</p> <p>Oh, my God.</p> <p>...More clown dummies drop from the ceiling head-first. But as I later learn in scare training, props alone a haunt does not make. Haunts need people, and those people need to be scary.</p> <p>(CROSSTALK)</p> <p>LANCIANESE: Scare training starts a month before the opening of Fields of Fear. Nearly 75 teenagers crowd around tables, listening to Aaron Cox.</p> <p>AARON COX: Yes to fright, scare, shock, startle, implied violence, stage blood, witches, ghouls, skeletons. No slashers, guts and gore, physical or mental handicaps, sex, nudity, drugs and alcohol. So we're a classy place. I mean, that's what we're going...</p> <p>LANCIANESE: And then it's on to scare training</p> <p>L. COX: All right, everybody. Follow me. Let's go. Follow me.</p> <p>LANCIANESE: Lucas leads them into the forest, maybe the scariest of Cox Farms' three haunts. It's a torturous trek through "Deliverance"-esque woods where trainers wait to teach each group of actors a different scare technique.</p> <p>NANCY MEADE: The most important thing to learn about scares is your body movement.</p> <p>LANCIANESE: One trainer leads scaring in open space. Then another teaches how to scare from behind.</p> <p>KATRINA FOARD: OK. You pop out here. They get their senses down. They're getting to that exit. You pop them again at the exit.</p> <p>LANCIANESE: Katrina Foard tells the students she's an experienced scare actor.</p> <p>FOARD: I have been here for six years. I work full-time as a real estate agent. I am a full-time mother. And I run a political campaign. I do this for eight weeks out of the year because it is the greatest job you could possibly have. You get paid to scare people. There is nothing better, OK? The two...</p> <p>LANCIANESE: And then in the middle of her lesson, the teens are suddenly startled.</p> <p>FOARD: We do not use blood. We don't need blood to scare people. That just scared y'all, didn't it? That just got you. And that was just the sound of a air compressor turning on.</p> <p>LANCIANESE: Next, the would-be scare actors hear a primer in safety because when your job is to pop out at unsuspecting victims, sometimes you get popped in return.</p> <p>LISA HAWKINS: Above all, remember that safety comes first. If somebody does attack you or punch you, you do not want to retaliate.</p> <p>LANCIANESE: There are nine lessons in total, and they all end with auditions. Actors try their best scares for a panel of three judges who assign their roles based on their performances tonight.</p> <p>JEREMY GERKIN: I'm just going to say go, and then you're just going to do your thing, OK?</p> <p>LANCIANESE: One actor screams...</p> <p>UNIDENTIFIED ACTOR #1: (Screaming).</p> <p>LANCIANESE: ...And a judge scribbles down, too short. Another laughs...</p> <p>UNIDENTIFIED ACTOR #2: (Laughter).</p> <p>LANCIANESE: ...And a judge writes down, good volume.</p> <p>GERKIN: Thank you. All right, next.</p> <p>LANCIANESE: The props, the training, the auditions - haunted attractions like Fields of Fear spend months perfecting just a few moments of terror, and those are the real tricks to the treat. Adelina Lancianese...</p> <p>UNIDENTIFIED ACTOR #3: (Laughter).</p> <p>LANCIANESE: ...NPR News.</p> <p>(SOUNDBITE OF NICK CAVE AND THE BAD SEEDS' "THE CARNY") Transcript provided by NPR, Copyright NPR.</p> </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj&amp;text=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj&amp;t=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Look%20Behind%20The%20Scenes%20As%20Haunted%20Houses%20Try%20To%20Get%20The%20Perfect%20Scream&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyby4nlxj" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2018 WUKY</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":551,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
